WPS Office subskrypcja roczna

WPS Office składa się z edytora tektstu, arkusza kalkulacyjnegom programu do prezentacji. Wersja Pro ( opisywana tutaj )  obsługuje makra VBA , narzędzia pragrafów i wzbogacony eksport. Dodatkowo jest pozbawiona reklam. Jest to odpowiednik pakietu office firmy Microsoft o zgodnym formatowaniu tekstu , arkuszy i prezentacji ( inne pakiety office np. Libre Office lub Open Office nie zapewniają zgodnego formatowania, co powoduje , że dokumenty utworzone w Mocirsoft Office i wyświetlane w tych aplikacjach wyglądają inaczej niż oryginał ). Pakiet WPS ma rozmiar zaledwie 70 MB. Aby sprawdzić działanie WPS Office możesz pobrać wersję darmową z reklamami i nieco uboższą funkcjonalnością ( https://www.wps.com/download/ ) .WPS Office potrafi zapisywać dokumenty w formatach .docx, .xlsx and .pptx. Dodatkow posida wiele efektów 2D/3D oraz SmartArt. Potrafi również odczytywać i drukować dokumenty pdf

Cena netto USD : $29.99

Cena w PLN zostanie podana w takcie zakupu. Po kliknięciu w link będziesz mógł dokonać zakupu

Zapraszam na nowe strony przez nas opracowane. Strona Opolskiego Porozumienia Samorządów Zawodów Zaufania Publicznego zawiera ciekawe rozwiązanie kafelkowe, natomiast storna Klubu Ochrony Środowiska to prosta strona z informacjami.

Tu znajdziesz opisy stron Opolskiego Porozumienia Samorządów Zawodów Zaufania Publicznego i Klubu Ochrony Środowiska Śląska Opolskiego

Klub Ochrony Środowiska Śląska Opolskiego zajmuje się zagadnieniami związanymi z tą dziedziną w województwie opolskim. Strona klubu to prosta strona zawierająca informacje o bieżącej działalności i możliwością kontaktu

Opolskie Porozumienie Samorządów Zawodów Zaufania Publicznego zrzesza 10 samorządów zawodowych z województwa opolskiego. Celem strony jest prezentacja porozumienia. Na stronie głownej umieszczone zostały kafelki z logami sygnaturiuszy, po kliknięciu na animowany kafelek następuje przekierowanie na stronę sygnatariusza. Poza tym rozwijane menu, artykuły w postaci slideshow.

Kasa Sento Lan E - Subiekt Nexo

Subiekt Nexo potrafi odczytywać poszczególne paragony z kasy. Stanowi to znaczne ułatwienie jeśli mamy wystawić fakturę lub zwrot do paagonu. Przedstawię tutaj konfigurację dla Subiekta Nexo i kasy Sento LAN E

W kasie Sento ustawiamy:

  • - protokół TCP/IP włączony
  • - baza paragonów ( tak zwany bufor paragonów ) włączony

W SUZ ustawiamy

  • - model kasy PS 3000 LAN ( brak dedykowanych sterwników Inserta do kasy Sento LAN E )
  • - połączenie przez sieć
  • - ades kasy

W Subiekcie Nexo ustawiamy

  • - urządzenia dodaj kasę sieciową
  • - automatyczny odbiór paragonów kasowych
  • - mapowanie ( mapujemy stawki VAT i formy płatności  )
  • - zwracamy uwagę na jednostki miary, tylko towary o jednostkach miary istniejących w kasie zostaną do niej przesłane
  • - serwer kasowy określamy czasy synchronizacji

 

Przy takich ustawieniach :

  • - sprzedaż jest zapisywana w dokumentach SF ( sprzedaż fiskalna ) 
  • - paragony są zapisywane w paragonach kasowych

 

Do paragonów kasowych możemy wystawić faktury i zwroty.

Optymalizacja SEO

Optymalizujemy strony aby były bardziej przyjazne dla przeglądarek. 

Sprawdź stan swojej strony

http://seoaudyt.clearsense.pl/

Dla stron opartych na joomli po uzgodnieniu instalujemy i konfigurujemy komponent

https://extensions.joomla.org/extension/sh404sef

 

Subiekt123

Nowy program w ofercie Insertu. Subiekt 123 to prosty system do fakturowania, który każda firma – w miarę rozwoju biznesu – może dowolnie rozbudowywać. Do 31 stycznia 2017 r. korzystanie z aplikacji jest bezpłatne.

Zdalna pomoc splashtop

W związku z dużym rozwojem usług pomocy zdalnej świadczonej przez naszą firmę wdrożyliśmy w naszej formie oprogramowanie splashtop. Dzięki temu możemy w łatwy sposób świadczyć usługi pomocy zdalnej. Więcej o programie splashtop i innych metodach pomocy zdalnej znajdziesz tutaj

Programy PC Market w naszej ofercie

Rozszerzyliśmy ofertę oferowanego przez nas oprogramowania o programy firmy Insoft, w szczególności PC Market ( system sprzedaży ) i PC POS ( system szybkiej sprzedaży dla stanowisk kasowych ). Zajmujemy się również integracją PC Market i Rewizora

Mikrotik hotspot instalacja uwagi

Konfiguracja hotspot : http://www.akademiawifi.pl/content/view/79/72/

Konfiguracja user manager : http://wiki.mikrotik.com/wiki/User_Manager/Hotspot_Example

Szablony login page : http://www.binaryheartbeat.net/search/label/templates

Jeśli w sieci mamy urządzenia za hotspotem aby móc je pingować z poziomu mikrotika:

/ip hotspot ip-binding
add address=192.168.0.zz mac-address=xx:xx:xx:xx:xx:xx type=bypassed
add address=192.168.0.vv mac-address=yy:yy:yy:yy:yy:yy type=bypassed

Aby mieć dostęp do urządzeń za hotspotem najlepiej zrobić VPNa do sieci hotspot

Przykładowy szablon dla vouchera z dużymi literami

<table style="color: black; font-size: 11px;" border="2" height="10">
	<tr>
		<td colspan="2" bordercolorlight="#000000" bordercolordark="#000000">
			<b><font size="2" face="Arial">Ośrodek wypoczynkowy<br/>
			Adres: XXX XXX<br/>
			Telefon: XXX</font></b>
		</td>
	</tr>
	<tr>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			<font face="Arial" size="2"><b>Okres ważności</b></font>
		</td>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			<b><font size="2" face="Arial">%u_actualProfileName%</font></b>
		</td>
	</tr>
	<tr>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			<b><font size="2" face="Arial">Username:</font></b>
		</td>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			</font><b><font size="2" face="Arial">%u_username%</font></b>
		</td>
	</tr>
	<tr>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			<b><font size="2" face="Arial">Password:</font></b>
		</td>
		<td bordercolorlight="#000000" bordercolordark="#000000">
			<font face="Arial"><b><font size="2">%u_password%</font></b></font>
		</td>
	</tr>
	<tr>
		<td colspan="2" bordercolorlight="#000000" bordercolordark="#000000">
			<b><font size="2" face="Arial">Skontaktuj się z recepcją aby<br/>przedłużyć okres działania</font></b>
		</td>
	</tr>
</table>

 

Strona 1 z 32
Początek strony